Outils pour utilisateurs

Outils du site


migration_kunena_1.5.12_vers_kunena_1.6.3

Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
Prochaine révision
Révision précédente
migration_kunena_1.5.12_vers_kunena_1.6.3 [2011/04/17 17:47]
80.214.9.41
migration_kunena_1.5.12_vers_kunena_1.6.3 [2018/12/22 20:12] (Version actuelle)
Ligne 28: Ligne 28:
   - N'​oubliez pas de **nettoyer le cache** pour voir apparaître les modifications sur votre site.   - N'​oubliez pas de **nettoyer le cache** pour voir apparaître les modifications sur votre site.
  
-__Remarque__ : **[[XMap]] 1.2.11 ne fonctionne pas avec [[Kunena]] 1.6.3** ​si vous activez ​le plugin [[Kunena]] dans [[Xmap]]. Par contreles versions plus anciennes de [[Xmap]] fonctionnent correctement avec le plugin activé, comme par exemple la version ​1.2.8.+__Remarque__ : Le plugin [[Kunena]] installé par défaut dans **[[XMap]] 1.2.11 ​ou plus ne fonctionne pas avec [[Kunena]] 1.6.3**. Pour régler ​le problème, vous devez installer depuis ​[[Xmap]], ​le plugin compatible avec [[Kunena]] 1.6.3Voir le lien [[Installation Plugin Xmap pour Kunena 1.6]]
migration_kunena_1.5.12_vers_kunena_1.6.3.txt · Dernière modification: 2018/12/22 20:12 (modification externe)